 <!DOCTYPE html><html lang="es"
 prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link media="all" href="http://diariopregonazul.com.ar/wp-content/cache/autoptimize/css/autoptimize_0de7f2d3bad98acdafad1ed212d73c67.css" rel="stylesheet" /><title>5 vinos de lujo que deberías probar | Diario Azul</title><meta name="description" content="Hay muchas formas de grandeza para un vino. El prestigio, por ejemplo, de ser identificado como el mejor vino de todo el mundo." /><meta name="robots" content="max-image-preview:large" /><meta name="keywords" content="vinos,top 5,vinos que debes probar,mejores vinos,bebida" /><link rel="canonical" href="http://diariopregonazul.com.ar/5-vinos-de-lujo-que-deberias-probar/" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="Diario Azul | Noticias Digitales de Argentina" /><meta property="og:type" content="article" /><meta property="og:title" content="5 vinos de lujo que deberías probar | Diario Azul" /><meta property="og:description" content="Hay muchas formas de grandeza para un vino. El prestigio, por ejemplo, de ser identificado como el mejor vino de todo el mundo." /><meta property="og:url" content="http://diariopregonazul.com.ar/5-vinos-de-lujo-que-deberias-probar/" /><meta property="article:published_time" content="2021-09-10T08:13:19+00:00" /><meta property="article:modified_time" content="2021-09-10T08:13:23+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:domain" content="diariopregonazul.com.ar" /><meta name="twitter:title" content="5 vinos de lujo que deberías probar | Diario Azul" /><meta name="twitter:description" content="Hay muchas formas de grandeza para un vino. El prestigio, por ejemplo, de ser identificado como el mejor vino de todo el mundo." /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Diario Azul &raquo; Feed" href="http://diariopregonazul.com.ar/feed/" /><link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='http://diariopregonazul.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="http://diariopregonazul.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://diariopregonazul.com.ar/wp-json/wp/v2/posts/1034" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariopregonazul.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariopregonazul.com.ar/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='http://diariopregonazul.com.ar/?p=1034' /><link rel="alternate" type="application/json+oembed" href="http://diariopregonazul.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariopregonazul.com.ar%2F5-vinos-de-lujo-que-deberias-probar%2F" /><link rel="alternate" type="text/xml+oembed" href="http://diariopregonazul.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariopregonazul.com.ar%2F5-vinos-de-lujo-que-deberias-probar%2F&#038;format=xml" /> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> </head><body class="post-template-default single single-post postid-1034 single-format-standard wp-embed-responsive  ta-hide-date-author-in-list" ><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content"> Saltar al contenido</a><div class="wrapper"><header class="mg-headwidget center"><div class="clearfix"></div><div class="mg-nav-widget-area-back" style='background-image: url("http://diariopregonazul.com.ar/wp-content/themes/newslay/images/head-back.jpg" );'><div class="overlay"><div class="inner"  style="background-color:rgba(41,46,61,0.7);" ><div class="container-fluid"><div class="mg-nav-widget-area"><div class="row align-items-center"><div class="col-md-4 col-sm-4 text-center-xs"><div class="heacent">Vie. Sep 10th, 2021 <span  id="time" class="time"></span></div></div><div class="col-md-4 col-sm-4 text-center-xs"><div class="navbar-header"><div class="site-branding-text"><h1 class="site-title"> <a href="http://diariopregonazul.com.ar/" rel="home">Diario Azul</a></h1><p class="site-description">Noticias Digitales de Argentina</p></div></div></div><div class="col-md-4 col-sm-4 text-center-xs"><ul class="mg-social info-right heacent"></ul></div></div></div></div></div></div></div><div class="mg-menu-full"><nav class="navbar navbar-expand-lg navbar-wp"><div class="container-fluid"><div class="m-header align-items-center"> <a class="mobilehomebtn" href="http://diariopregonazul.com.ar"><span class="fa fa-home"></span></a> <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Alternar la navegación"> <i class="fa fa-bars"></i> </button><div class="dropdown show mg-search-box pr-2 d-none"> <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-search"></i> </a><div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink"><form role="search" method="get" id="searchform" action="http://diariopregonazul.com.ar/"><div class="input-group"> <input type="search" class="form-control" placeholder="Buscar" value="" name="s" /> <span class="input-group-btn btn-default"> <button type="submit" class="btn"> <i class="fa fa-search"></i> </button> </span></div></form></div></div></div><div class="collapse navbar-collapse" id="navbar-wp"><div class="d-md-block"><div class=""><ul class="nav navbar-nav mr-auto"><li ><a href="http://diariopregonazul.com.ar/" title="Home">Home</a></li></ul></div></div></div><div class="desk-header pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center"><div class="dropdown show mg-search-box"> <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-search"></i> </a><div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink"><form role="search" method="get" id="searchform" action="http://diariopregonazul.com.ar/"><div class="input-group"> <input type="search" class="form-control" placeholder="Buscar" value="" name="s" /> <span class="input-group-btn btn-default"> <button type="submit" class="btn"> <i class="fa fa-search"></i> </button> </span></div></form></div></div></div></div></nav></div></header><div class="clearfix"></div><main id="content"><div class="container-fluid"><div class="row"><div class="col-md-9"><div class="mg-blog-post-box"><div class="mg-header"><div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="http://diariopregonazul.com.ar/category/gastronomia/" alt="Ver todas las entradas en Gastronomia"> Gastronomia </a></div><h1 class="title single"> <a title="Enlace permanente a:5 vinos de lujo que deberías probar"> 5 vinos de lujo que deberías probar</a></h1><div class="media mg-info-author-block"> <a class="mg-author-pic" href="http://diariopregonazul.com.ar/author/patricio/"> <img alt=''  data-srcset='http://2.gravatar.com/avatar/8b8de8ebfb098c2274a5858033b91964?s=300&#038;d=mm&#038;r=g 2x'  height='150' width='150' data-src='http://2.gravatar.com/avatar/8b8de8ebfb098c2274a5858033b91964?s=150&#038;d=mm&#038;r=g' class='avatar avatar-150 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='http://2.gravatar.com/avatar/8b8de8ebfb098c2274a5858033b91964?s=300&#038;d=mm&#038;r=g 2x'  height='150' width='150' data-src='http://2.gravatar.com/avatar/8b8de8ebfb098c2274a5858033b91964?s=150&#038;d=mm&#038;r=g' class='avatar avatar-150 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='http://2.gravatar.com/avatar/8b8de8ebfb098c2274a5858033b91964?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8b8de8ebfb098c2274a5858033b91964?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></noscript> </a><div class="media-body"><h4 class="media-heading"><span>Por</span><a href="http://diariopregonazul.com.ar/author/patricio/">Diario Azul</a></h4> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> Sep 10, 2021</span> <span class="newsup-tags"><i class="fa fa-tag"></i> <a href="http://diariopregonazul.com.ar/5-vinos-de-lujo-que-deberias-probar/"><a href="http://diariopregonazul.com.ar/tag/mejores-vinos/" rel="tag">Mejores vinos</a>, <a href="http://diariopregonazul.com.ar/tag/top-5/" rel="tag">Top 5</a></a> </span></div></div></div> <img width="1200" height="675"   alt="" data-srcset="http://diariopregonazul.com.ar/wp-content/uploads/2021/09/5-vinos-de-lujo-que-deberias-probar-01-min.jpg 1200w, http://diariopregonazul.com.ar/wp-content/uploads/2021/09/5-vinos-de-lujo-que-deberias-probar-01-min-300x169.jpg 300w, http://diariopregonazul.com.ar/wp-content/uploads/2021/09/5-vinos-de-lujo-que-deberias-probar-01-min-1024x576.jpg 1024w, http://diariopregonazul.com.ar/wp-content/uploads/2021/09/5-vinos-de-lujo-que-deberias-probar-01-min-768x432.jpg 768w"  data-src="http://diariopregonazul.com.ar/wp-content/uploads/2021/09/5-vinos-de-lujo-que-deberias-probar-01-min.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="img-fluid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="675" src="http://diariopregonazul.com.ar/wp-content/uploads/2021/09/5-vinos-de-lujo-que-deberias-probar-01-min.jpg" class="img-fluid wp-post-image" alt="" srcset="http://diariopregonazul.com.ar/wp-content/uploads/2021/09/5-vinos-de-lujo-que-deberias-probar-01-min.jpg 1200w, http://diariopregonazul.com.ar/wp-content/uploads/2021/09/5-vinos-de-lujo-que-deberias-probar-01-min-300x169.jpg 300w, http://diariopregonazul.com.ar/wp-content/uploads/2021/09/5-vinos-de-lujo-que-deberias-probar-01-min-1024x576.jpg 1024w, http://diariopregonazul.com.ar/wp-content/uploads/2021/09/5-vinos-de-lujo-que-deberias-probar-01-min-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><article class="small single"><p>Hay muchas formas de grandeza para un vino. El prestigio, por ejemplo, de ser identificado como el mejor vino de todo el mundo. Otra forma de grandeza es que un vino llegue a ser considerado como un patrimonio cultural, ya que acumula un centenar de añadas históricas. También podría ser un gran vino pues es la gran obra personal de un gran enólogo de prestigio universal. O podría ser un gran vino sencillamente por su extraordinaria calidad.</p><p>Caldos singulares que, al lado de varios otros, se recogen en La Guía de Vinos 2021, dirigida por Lluís Tolosa con la participación de Ferran Centelles, Meritxell Falgueras, María José Huertas, Alicia Estrada y Zoltan Nagy.</p><p>¡Si te apasiona la cata de vino, este <a href="https://escuelagourmetonline.com.ar/curso-de-cata-de-vinos-online/" target="_blank" rel="noreferrer noopener">curso de cata de vinos online</a> y degustación profesional es para vos!. Además, la Escuela Gourmet Online ofrece también <a href="https://escuelagourmetonline.com.ar/" target="_blank" rel="noreferrer noopener">cursos de gastronomía online</a> de gran calidad.</p><h2>Castillo Ygay</h2><p>El gran triunfador del vino español de este año, declarado Mejor Vino de todo el mundo, en el número 1 de la lista de la prestigiosa revista norteamericana Wine Spectator. El icono histórico de las grandes reservas de Rioja. A partir de ese primer Rioja moderno realizado en 1852, su etiqueta centenaria encarna siglo y medio de tradición y prestigio. Hecho solo en añadas excelentes. Ya hace años calificado por José Peñín como el mejor Gran Reserva española (añadas 2000, 2001, 2004 y 2005). Mejor Gran Reserva de todo el mundo en Wine &amp; Spirits (Londres) ya con la añada 2001.</p><p>Justo reconocimiento para esta bodega centenaria. Don Luciano Murrieta (1822-1911) se trasladó a Burdeos para aprender el procedimiento bordelés y a su vuelta en 1852 elaboró los primeros grandes vinos de Rioja del siglo XIX. En 1983 la bodega pasó a Don Vicente Cebrián-Sagarriga. Tras su fallecimiento en 1996 asumió la administración su hijo Vicente D. Cebrián-Sagarriga, de hoy conde de Creixell, al lado de su hermana Cristina.</p><p>Reconocimiento además para su enóloga María Vargas. En la agregue 2000 osaron redefinir este vino desde una exclusiva finca, con solo 2 variedades y disminuyendo las crianzas. Supuso cambiar un vino con bastante más de cien años de trayectoria. Tempranillo con aires de mazuelo de una agregue sorprendente en el pago La Plana, 40 hectáreas plantadas en 1950 en el área más alta de su Finca Ygay (485 m). Crianza de 24 meses en barrica de roble americano y francés (34 meses de décadas anteriores) con 3 años de afinado en botella.</p><h2>Porrera Vi de Vila 2017</h2><p>La nevada provocada por la borrasca Filomena derrumbó el tejado de la bodega el pasado 10 de enero. Perdieron la cosecha 2020, vinos de otras añadas, depósitos y maquinaria, pero más que nada se perdió el espacio histórico de Vall Llach. Ya que este plan va más allá de todo el mundo del vino. Continuamente han trabajado para mejorar la vida en Porrera, dando trabajo a la población del sitio, cuidando tierras y recuperando inmuebles. Vall Llach (1996) fue desarrollado con las triunfas del cantautor Lluís Llach de favorecer al poblado de sus raíces parientes, junto con el notario Enric Costa, reivindicando el trabajo de los viticultores y aumentando el costo de la uva.</p><p>Albert Costa, de hoy responsable de la bodega, comentó que si los 5 magníficos (René Barbier, Josep Lluís Pérez, Álvaro Palacios, Carles Pastrana y Daphne Glorian) hicieron la revolución del vino del Priorat, Lluís Llach hizo la revolución social. Por esa razón frente al imprevisible infortunio tantas personas se han sumado a la campaña solidaria Reconstruïm Vall Llach. Su Porrera Vi de Vila muestra la tipicidad de los pueblos del Priorat.</p><p>Solo uvas de Porrera, con su altitud, frescura y fidelidad al terruño de Mas de la Rosa y la viña de San Antoni. Cariñena con crianza en barrica de roble francés (300 l.) y garnacha con crianza en fudres (2.000 l.) con un trasvase en la crianza de 14 meses. Potencia balanceada de fruta negra y roja, evolución a mermelada y fondo fresco a hierbas mediterráneas, con taninos maduros y golosos. Conocerlo es amarlo. eso sí, indispensable oxigenarlo antes.</p><h2>Com Tu 2017</h2><p>René Barbier es nuestro Baco especial en el área del Priorat y en el planeta del vino terrenal. Este vino es el hijo diminuto del mítico y premiadísimo Espectacle (99 puntos), el primer vino que etiquetaron con DO Montsant en el año 2004. Com tu es un plan nacido una década luego, en 2014, firmado por René Barbier papá (recordemos que tiene un hijo con su mismo nombre que además tiene un gran ingenio para la preparación de vinos) en esta situación con otro de sus hijos, Anderson Barbier.</p><p>Este vino viene del área de La Figuera dedicada 100% a las garnachas antiguas y adolescentes cultivadas entre los 550 y 600 metros de altitud, una región bastante fresca con suelos terrestres blanca calcárea, arcilla blanca y roja. Es por esto que no se complementa con cariñena, como en otros de sus vinos, a veces con syrah, sencillamente pues en esta región de La Figuera únicamente se cultivan garnachas. Es un homenaje a toda la gente, sin importar el color, el sexo, su cuerpo humano, la cara que tengan, sus discapacidades, su dinero o su vocación.</p><p>Vendimia manual de cepas de entre 35 y 50 años con selección de uva en la viña y fermentación en gigantes tinas de madera donde se queda a lo largo de 18 meses. Es un vino complejo, mineral, con recuerdos a piel de naranja y deliciosos frutos rojos. La etiqueta fue diseñada por la recientemente fallecida Isabelle Meyer.</p><h2>Grans Muralles 2016</h2><p>Se elaboró por primera ocasión con la agregue 1996 y durante los años ha acumulado enormes reconocimientos nacionales e internacionales. Pero el Grans Muralles 2016 se ha superado a él mismo al posicionarse entre los 50 mejores vinos de todo el mundo en los prestigiosos premios Decanter celebrados el pasado mes de septiembre en Londres. Además revalidando el título &#8216;Best in Espectáculo&#8217; que ya obtuvo en la versión anterior del que se estima el más grande certamen universal de vinos, donde participan más de 16.500 referencias de todo el planeta.</p><p>El Grans Muralles nace de un viñedo histórico que se alarga cerca de las murallas del monasterio cisterciense de Poblet, en un bonito ámbito histórico, cultural y paisajístico donde el núcleo familiar Torres desarrolla su plan de recuperación de variedades ancestrales, integrando en su cupaje la pluralidad garró y años después la querol, que se combinan perfectamente con la garnacha, la cariñena y la monastrell.</p><p>El perfecto ensamblaje de variedades da un vino fuerte, complejo, elegante y equilibrado. Realmente bien estructurado, con un primer plano para la dificultad de las variedades, un segundo plano para la envoltura de especias de su crianza de 18 meses en barricas nuevas de roble nuevo francés, y un final en boca muy expresivo además de sus suelos pedregosos y profundos, formados por capas de gravas de pizarras y granitos. Profundo, meditativo, con un cierto halo de misterio casi místico.</p><h2>Viña Ardanza Reserva 2012</h2><p>Estamos frente a un signo histórico, la representación perceptible de una iniciativa que está socialmente aceptada. Ardanza encarna el estilo tradicional de La Rioja, en particular de La Rioja más clásica, la que se halla en el Barrio de la Estación de Haro. Un estilo mayúsculo y reconocible: paladar suave, tanino fundido, notas terciarias y complicadas, cedro, vainilla y coco. Indispensable por su sabor impecable, Ardanza se prepara desde tempranillo proveniente de la Rioja Alta, uva de gran potencial de envejecimiento, y de garnacha de la Rioja Oriental, que le aporta redondez y melosidad.</p><p>Las dos reposan en barricas de roble americano seleccionadas por tánicos afines a la bodega en Ohio y Kentucky (Estados Unidos), a lo largo de una media de 36 meses, con 6 trasiegos manuales, 2 por año. Dichos trasiegos permiten que el vino obtenga un carácter de bouquet, se abra aromáticamente y sus taninos se moldeen transformándose en seda. La bodega se fundó en 1890 y representa un patrimonio histórico que bien podría conformar parte del Patrimonio de la humanidad.</p><p>En sus comienzos tuvo una marcada predominación francesa, entonces aparecieron referencias al estilo de su preparación: estilo Médoc, estilo Sauternes o como en la situación de los primeros Viña Ardanza, estilo Borgoña. De allí que la botella usada sea la de borgoña. Podríamos asegurar, en consecuencia, que Ardanza es la personificación del estilo borgoñón en La Rioja, una refinada y sabrosa delicadeza.</p> <script>function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }</script> <div class="post-share"><div class="post-share-icons cf"> <a href="https://www.facebook.com/sharer.php?u=http://diariopregonazul.com.ar/5-vinos-de-lujo-que-deberias-probar/" class="link facebook" target="_blank" > <i class="fa fa-facebook"></i></a> <a href="http://twitter.com/share?url=http://diariopregonazul.com.ar/5-vinos-de-lujo-que-deberias-probar/&#038;text=5%20vinos%20de%20lujo%20que%20deber%C3%ADas%20probar" class="link twitter" target="_blank"> <i class="fa fa-twitter"></i></a> <a href="mailto:?subject=5%20vinos%20de%20lujo%20que%20deberías%20probar&#038;body=http://diariopregonazul.com.ar/5-vinos-de-lujo-que-deberias-probar/" class="link email" target="_blank" > <i class="fa fa-envelope-o"></i></a> <a href="https://www.linkedin.com/sharing/share-offsite/?url=http://diariopregonazul.com.ar/5-vinos-de-lujo-que-deberias-probar/&#038;title=5%20vinos%20de%20lujo%20que%20deber%C3%ADas%20probar" class="link linkedin" target="_blank" > <i class="fa fa-linkedin"></i></a> <a href="https://telegram.me/share/url?url=http://diariopregonazul.com.ar/5-vinos-de-lujo-que-deberias-probar/&#038;text&#038;title=5%20vinos%20de%20lujo%20que%20deber%C3%ADas%20probar" class="link telegram" target="_blank" > <i class="fa fa-telegram"></i></a> <a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a></div></div><div class="clearfix mb-3"></div><nav class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="http://diariopregonazul.com.ar/ideas-efectivas-para-cursos-en-linea-en-2021/" rel="prev">Ideas Efectivas para Cursos en Línea en 2021<div class="fa fa-angle-double-right"></div><span></span></a></div></div></nav></article></div><div class="media mg-info-author-block"> <a class="mg-author-pic" href="http://diariopregonazul.com.ar/author/patricio/"><img alt=''  data-srcset='http://2.gravatar.com/avatar/8b8de8ebfb098c2274a5858033b91964?s=300&#038;d=mm&#038;r=g 2x'  height='150' width='150' data-src='http://2.gravatar.com/avatar/8b8de8ebfb098c2274a5858033b91964?s=150&#038;d=mm&#038;r=g' class='avatar avatar-150 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='http://2.gravatar.com/avatar/8b8de8ebfb098c2274a5858033b91964?s=300&#038;d=mm&#038;r=g 2x'  height='150' width='150' data-src='http://2.gravatar.com/avatar/8b8de8ebfb098c2274a5858033b91964?s=150&#038;d=mm&#038;r=g' class='avatar avatar-150 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='http://2.gravatar.com/avatar/8b8de8ebfb098c2274a5858033b91964?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8b8de8ebfb098c2274a5858033b91964?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></noscript></a><div class="media-body"><h4 class="media-heading">Por <a href ="http://diariopregonazul.com.ar/author/patricio/">Diario Azul</a></h4><p></p></div></div><div class="mg-featured-slider p-3 mb-4"><div class="mg-sec-title"><h4>Entrada relacionada</h4></div><div class="row"><div class="col-md-4"><div class="mg-blog-post-3 minh back-img" 
 style="background-image: url('http://diariopregonazul.com.ar/wp-content/uploads/2021/08/ideas-para-cursos-en-linea-02.jpeg');" ><div class="mg-blog-inner"><div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="http://diariopregonazul.com.ar/category/gastronomia/" alt="Ver todas las entradas en Gastronomia"> Gastronomia </a><a class="newsup-categories category-color-1" href="http://diariopregonazul.com.ar/category/negocios/" alt="Ver todas las entradas en Negocios"> Negocios </a></div><h4 class="title"> <a href="http://diariopregonazul.com.ar/ideas-efectivas-para-cursos-en-linea-en-2021/" title="Permalink to: Ideas Efectivas para Cursos en Línea en 2021"> Ideas Efectivas para Cursos en Línea en 2021</a></h4><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> Ago 13, 2021</span> <a href="http://diariopregonazul.com.ar/author/patricio/"> <i class="fa fa-user-circle-o"></i> Diario Azul</a></div></div></div></div><div class="col-md-4"><div class="mg-blog-post-3 minh back-img" 
 style="background-image: url('http://diariopregonazul.com.ar/wp-content/uploads/2021/06/picada-16-min.png');" ><div class="mg-blog-inner"><div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="http://diariopregonazul.com.ar/category/gastronomia/" alt="Ver todas las entradas en Gastronomia"> Gastronomia </a></div><h4 class="title"> <a href="http://diariopregonazul.com.ar/picadas-gourmet-once-posibilidades-para-gozar-en-de-una-juntada-con-amigos/" title="Permalink to: Picadas gourmet: once posibilidades para gozar en una juntada con amigos"> Picadas gourmet: once posibilidades para gozar en una juntada con amigos</a></h4><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> Jun 15, 2021</span> <a href="http://diariopregonazul.com.ar/author/patricio/"> <i class="fa fa-user-circle-o"></i> Diario Azul</a></div></div></div></div><div class="col-md-4"><div class="mg-blog-post-3 minh back-img" 
 style="background-image: url('http://diariopregonazul.com.ar/wp-content/uploads/2019/09/los-10-tragos-mas-faciles-de-preparar.jpg');" ><div class="mg-blog-inner"><div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="http://diariopregonazul.com.ar/category/gastronomia/" alt="Ver todas las entradas en Gastronomia"> Gastronomia </a></div><h4 class="title"> <a href="http://diariopregonazul.com.ar/ron-en-barricas-de-albarino-y-con-agua-de-las-cies/" title="Permalink to: Ron en barricas de albariño y con agua de las Cíes"> Ron en barricas de albariño y con agua de las Cíes</a></h4><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> Jul 14, 2020</span> <a href="http://diariopregonazul.com.ar/author/patricio/"> <i class="fa fa-user-circle-o"></i> Diario Azul</a></div></div></div></div></div></div></div><aside class="col-md-3"><aside id="secondary" class="widget-area" role="complementary"><div id="sidebar-right" class="mg-sidebar"><div id="search-2" class="mg-widget widget_search"><form role="search" method="get" id="searchform" action="http://diariopregonazul.com.ar/"><div class="input-group"> <input type="search" class="form-control" placeholder="Buscar" value="" name="s" /> <span class="input-group-btn btn-default"> <button type="submit" class="btn"> <i class="fa fa-search"></i> </button> </span></div></form></div><div id="recent-posts-2" class="mg-widget widget_recent_entries"><div class="mg-wid-title"><h6>Entradas recientes</h6></div><ul><li> <a href="http://diariopregonazul.com.ar/5-vinos-de-lujo-que-deberias-probar/" aria-current="page">5 vinos de lujo que deberías probar</a></li><li> <a href="http://diariopregonazul.com.ar/lo-que-debes-hacer-para-aprender-ingles-facil-y-rapidamente/">Lo que debes hacer para aprender inglés fácil y rápidamente</a></li><li> <a href="http://diariopregonazul.com.ar/ideas-efectivas-para-cursos-en-linea-en-2021/">Ideas Efectivas para Cursos en Línea en 2021</a></li><li> <a href="http://diariopregonazul.com.ar/picadas-gourmet-once-posibilidades-para-gozar-en-de-una-juntada-con-amigos/">Picadas gourmet: once posibilidades para gozar en una juntada con amigos</a></li><li> <a href="http://diariopregonazul.com.ar/como-comprar-con-servicio-puerta-a-puerta-en-el-exterior/">¿Cómo Comprar con Servicio Puerta a Puerta en El Exterior?</a></li></ul></div><div id="archives-2" class="mg-widget widget_archive"><div class="mg-wid-title"><h6>Archivos</h6></div><ul><li><a href='http://diariopregonazul.com.ar/2021/09/'>septiembre 2021</a></li><li><a href='http://diariopregonazul.com.ar/2021/08/'>agosto 2021</a></li><li><a href='http://diariopregonazul.com.ar/2021/06/'>junio 2021</a></li><li><a href='http://diariopregonazul.com.ar/2021/03/'>marzo 2021</a></li><li><a href='http://diariopregonazul.com.ar/2021/02/'>febrero 2021</a></li><li><a href='http://diariopregonazul.com.ar/2020/11/'>noviembre 2020</a></li><li><a href='http://diariopregonazul.com.ar/2020/09/'>septiembre 2020</a></li><li><a href='http://diariopregonazul.com.ar/2020/08/'>agosto 2020</a></li><li><a href='http://diariopregonazul.com.ar/2020/07/'>julio 2020</a></li><li><a href='http://diariopregonazul.com.ar/2020/06/'>junio 2020</a></li><li><a href='http://diariopregonazul.com.ar/2020/05/'>mayo 2020</a></li><li><a href='http://diariopregonazul.com.ar/2020/04/'>abril 2020</a></li><li><a href='http://diariopregonazul.com.ar/2020/03/'>marzo 2020</a></li><li><a href='http://diariopregonazul.com.ar/2020/02/'>febrero 2020</a></li><li><a href='http://diariopregonazul.com.ar/2020/01/'>enero 2020</a></li><li><a href='http://diariopregonazul.com.ar/2019/12/'>diciembre 2019</a></li><li><a href='http://diariopregonazul.com.ar/2019/11/'>noviembre 2019</a></li><li><a href='http://diariopregonazul.com.ar/2019/10/'>octubre 2019</a></li><li><a href='http://diariopregonazul.com.ar/2019/09/'>septiembre 2019</a></li><li><a href='http://diariopregonazul.com.ar/2019/08/'>agosto 2019</a></li><li><a href='http://diariopregonazul.com.ar/2019/07/'>julio 2019</a></li><li><a href='http://diariopregonazul.com.ar/2019/06/'>junio 2019</a></li><li><a href='http://diariopregonazul.com.ar/2019/05/'>mayo 2019</a></li><li><a href='http://diariopregonazul.com.ar/2019/04/'>abril 2019</a></li><li><a href='http://diariopregonazul.com.ar/2019/03/'>marzo 2019</a></li><li><a href='http://diariopregonazul.com.ar/2019/02/'>febrero 2019</a></li><li><a href='http://diariopregonazul.com.ar/2019/01/'>enero 2019</a></li><li><a href='http://diariopregonazul.com.ar/2017/11/'>noviembre 2017</a></li></ul></div><div id="categories-2" class="mg-widget widget_categories"><div class="mg-wid-title"><h6>Categorías</h6></div><ul><li class="cat-item cat-item-149"><a href="http://diariopregonazul.com.ar/category/actualidad/">Actualidad</a></li><li class="cat-item cat-item-201"><a href="http://diariopregonazul.com.ar/category/autos/">Autos</a></li><li class="cat-item cat-item-101"><a href="http://diariopregonazul.com.ar/category/capacitacion/">capacitacion</a></li><li class="cat-item cat-item-256"><a href="http://diariopregonazul.com.ar/category/cine/">Cine</a></li><li class="cat-item cat-item-18"><a href="http://diariopregonazul.com.ar/category/curiosidades/">CURIOSIDADES</a></li><li class="cat-item cat-item-79"><a href="http://diariopregonazul.com.ar/category/decoracion/">DECORACION</a></li><li class="cat-item cat-item-97"><a href="http://diariopregonazul.com.ar/category/deportes/">Deportes</a></li><li class="cat-item cat-item-197"><a href="http://diariopregonazul.com.ar/category/diseno/">Diseño</a></li><li class="cat-item cat-item-230"><a href="http://diariopregonazul.com.ar/category/empresas/">Empresas</a></li><li class="cat-item cat-item-210"><a href="http://diariopregonazul.com.ar/category/finanzas/">Finanzas</a></li><li class="cat-item cat-item-139"><a href="http://diariopregonazul.com.ar/category/gastronomia/">Gastronomia</a></li><li class="cat-item cat-item-7"><a href="http://diariopregonazul.com.ar/category/internet/">INTERNET</a></li><li class="cat-item cat-item-123"><a href="http://diariopregonazul.com.ar/category/marketing/">Marketing</a></li><li class="cat-item cat-item-155"><a href="http://diariopregonazul.com.ar/category/moda/">Moda</a></li><li class="cat-item cat-item-261"><a href="http://diariopregonazul.com.ar/category/motos/">Motos</a></li><li class="cat-item cat-item-355"><a href="http://diariopregonazul.com.ar/category/negocios/">Negocios</a></li><li class="cat-item cat-item-72"><a href="http://diariopregonazul.com.ar/category/novedades/">NOVEDADES</a></li><li class="cat-item cat-item-66"><a href="http://diariopregonazul.com.ar/category/novedads/">NOVEDADS</a></li><li class="cat-item cat-item-356"><a href="http://diariopregonazul.com.ar/category/popular/">Popular</a></li><li class="cat-item cat-item-22"><a href="http://diariopregonazul.com.ar/category/salud/">SALUD</a></li><li class="cat-item cat-item-2"><a href="http://diariopregonazul.com.ar/category/tecnologia/">TECNOLOGIA</a></li><li class="cat-item cat-item-51"><a href="http://diariopregonazul.com.ar/category/turismo/">TURISMO</a></li><li class="cat-item cat-item-1"><a href="http://diariopregonazul.com.ar/category/uncategorized/">Uncategorized</a></li><li class="cat-item cat-item-14"><a href="http://diariopregonazul.com.ar/category/viajes/">VIAJES</a></li></ul></div><div id="meta-2" class="mg-widget widget_meta"><div class="mg-wid-title"><h6>Meta</h6></div><ul><li><a href="http://diariopregonazul.com.ar/wp-login.php">Acceder</a></li><li><a href="http://diariopregonazul.com.ar/feed/">Feed de entradas</a></li><li><a href="http://diariopregonazul.com.ar/comments/feed/">Feed de comentarios</a></li><li><a href="https://es.wordpress.org/">WordPress.org</a></li></ul></div></div></aside></aside></div></div></main><div class="container-fluid mr-bot40 mg-posts-sec-inner"><div class="missed-inner"><div class="row"><div class="col-md-12"><div class="mg-sec-title"><h4>You missed</h4></div></div><div class="col-md-3 col-sm-6 pulse animated"><div class="mg-blog-post-3 minh back-img" 
 style="background-image: url('http://diariopregonazul.com.ar/wp-content/uploads/2021/09/5-vinos-de-lujo-que-deberias-probar-01-min.jpg');" > <a class="link-div" href="http://diariopregonazul.com.ar/5-vinos-de-lujo-que-deberias-probar/"></a><div class="mg-blog-inner"><div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="http://diariopregonazul.com.ar/category/gastronomia/" alt="Ver todas las entradas en Gastronomia"> Gastronomia </a></div><h4 class="title"> <a href="http://diariopregonazul.com.ar/5-vinos-de-lujo-que-deberias-probar/" title="Permalink to: 5 vinos de lujo que deberías probar"> 5 vinos de lujo que deberías probar</a></h4><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> <a href="http://diariopregonazul.com.ar/2021/09/"> Sep 10, 2021</a></span> <a class="auth" href="http://diariopregonazul.com.ar/author/patricio/"><i class="fa fa-user-circle-o"></i> Diario Azul</a></div></div></div></div><div class="col-md-3 col-sm-6 pulse animated"><div class="mg-blog-post-3 minh back-img" 
 style="background-image: url('http://diariopregonazul.com.ar/wp-content/uploads/2021/09/Lo-que-debes-hacer-para-aprender-ingles-facil-y-rapidamente-02-min.jpg');" > <a class="link-div" href="http://diariopregonazul.com.ar/lo-que-debes-hacer-para-aprender-ingles-facil-y-rapidamente/"></a><div class="mg-blog-inner"><div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="http://diariopregonazul.com.ar/category/negocios/" alt="Ver todas las entradas en Negocios"> Negocios </a></div><h4 class="title"> <a href="http://diariopregonazul.com.ar/lo-que-debes-hacer-para-aprender-ingles-facil-y-rapidamente/" title="Permalink to: Lo que debes hacer para aprender inglés fácil y rápidamente"> Lo que debes hacer para aprender inglés fácil y rápidamente</a></h4><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> <a href="http://diariopregonazul.com.ar/2021/09/"> Sep 6, 2021</a></span> <a class="auth" href="http://diariopregonazul.com.ar/author/patricio/"><i class="fa fa-user-circle-o"></i> Diario Azul</a></div></div></div></div><div class="col-md-3 col-sm-6 pulse animated"><div class="mg-blog-post-3 minh back-img" 
 style="background-image: url('http://diariopregonazul.com.ar/wp-content/uploads/2021/08/ideas-para-cursos-en-linea-02.jpeg');" > <a class="link-div" href="http://diariopregonazul.com.ar/ideas-efectivas-para-cursos-en-linea-en-2021/"></a><div class="mg-blog-inner"><div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="http://diariopregonazul.com.ar/category/gastronomia/" alt="Ver todas las entradas en Gastronomia"> Gastronomia </a><a class="newsup-categories category-color-1" href="http://diariopregonazul.com.ar/category/negocios/" alt="Ver todas las entradas en Negocios"> Negocios </a></div><h4 class="title"> <a href="http://diariopregonazul.com.ar/ideas-efectivas-para-cursos-en-linea-en-2021/" title="Permalink to: Ideas Efectivas para Cursos en Línea en 2021"> Ideas Efectivas para Cursos en Línea en 2021</a></h4><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> <a href="http://diariopregonazul.com.ar/2021/08/"> Ago 13, 2021</a></span> <a class="auth" href="http://diariopregonazul.com.ar/author/patricio/"><i class="fa fa-user-circle-o"></i> Diario Azul</a></div></div></div></div><div class="col-md-3 col-sm-6 pulse animated"><div class="mg-blog-post-3 minh back-img" 
 style="background-image: url('http://diariopregonazul.com.ar/wp-content/uploads/2021/06/picada-16-min.png');" > <a class="link-div" href="http://diariopregonazul.com.ar/picadas-gourmet-once-posibilidades-para-gozar-en-de-una-juntada-con-amigos/"></a><div class="mg-blog-inner"><div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="http://diariopregonazul.com.ar/category/gastronomia/" alt="Ver todas las entradas en Gastronomia"> Gastronomia </a></div><h4 class="title"> <a href="http://diariopregonazul.com.ar/picadas-gourmet-once-posibilidades-para-gozar-en-de-una-juntada-con-amigos/" title="Permalink to: Picadas gourmet: once posibilidades para gozar en una juntada con amigos"> Picadas gourmet: once posibilidades para gozar en una juntada con amigos</a></h4><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> <a href="http://diariopregonazul.com.ar/2021/06/"> Jun 15, 2021</a></span> <a class="auth" href="http://diariopregonazul.com.ar/author/patricio/"><i class="fa fa-user-circle-o"></i> Diario Azul</a></div></div></div></div></div></div></div><footer><div class="overlay" style="background-color: ;"><div class="mg-footer-bottom-area"><div class="container-fluid"><div class="divide-line"></div><div class="row align-items-center"><div class="col-md-6"><div class="site-branding-text"><h1 class="site-title"> <a href="http://diariopregonazul.com.ar/" rel="home">Diario Azul</a></h1><p class="site-description">Noticias Digitales de Argentina</p></div></div><div class="col-md-6 text-right text-xs"><ul class="mg-social"> <a target="_blank" href=""> <a target="_blank"  href=""></ul></div></div></div></div><div class="mg-footer-copyright"><div class="container-fluid"><div class="row"><div class="col-md-6 text-xs"><p> <a href="https://es.wordpress.org/"> Funciona gracias a WordPress </a> <span class="sep"> | </span> Tema: Newsup de <a href="https://themeansar.com/" rel="designer">Themeansar</a></p></div><div class="col-md-6 text-right text-xs"><div class=""><ul class="info-right"><li ><a href="http://diariopregonazul.com.ar/" title="Home">Home</a></li></ul></div></div></div></div></div></div></footer></div> <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>  <script type='text/javascript' id='rocket-browser-checker-js-after'>"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();</script> <script type='text/javascript' id='rocket-delay-js-js-after'>(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());</script> <script type='text/javascript' id='rocket-preload-links-js-extra'>var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"http:\/\/diariopregonazul.com.ar","onHoverDelay":"100","rateThrottle":"3"};</script> <script type='text/javascript' id='rocket-preload-links-js-after'>(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());</script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script> <script>jQuery(function($){ $(".widget_meta a[href='http://diariopregonazul.com.ar/comments/feed/']").parent().remove(); });</script><script defer src="http://diariopregonazul.com.ar/wp-content/cache/autoptimize/js/autoptimize_93f53e4e4308e1932d46f98b0bbf9cf0.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->